软件简介

《3D大底统计与分布处理》软件使用说明
软件简介

    对于一个大底来说，以往我们只关心这个大底是否包含有奖号，如果含有奖号，这个大底就是对的；不含有奖号，这个大底就是错的。但这种看法是非常片面的，因为只分析一个大底是否命中了3D，这只是利用了大底的最简单的、最基本的功能。

    实际上，我们还可分析这个大底中有多少注号码命中了2D？有多少注命中了1D？又有多少注命中了0D？，如果将连续多期的这样的分析数据放在一起，又是否存在着某些规律？如果观察到了某种规律，又如何能在下期做号时利用这些规律实现有效缩水？

    只有完整考虑到上述这些因素，才能最大化的利用大底，最大化的发挥出大底的价值。
这款《3D大底统计与分布处理》软件，即为解决上述问题而专业设计，充分发掘大底价值，实现 “大底统计=>批量分布=>容错交集”一条龙式的完整解决方案。

    这款《3D大底统计与分布处理》专业软件，主要分为“大底统计”与“分布处理”两大类功能，利用“大底统计”功能，统计往期的大底分布命中情况，从中查找可供我们利用的规律，以观察到的规律做为参数，对下期大底做“分布处理”，从而得到一组新的更准确的大底，再对这组新大底做进一步的容错交集，得到我们最终的缩水结果，实现有效博彩！

    本软件里的分布类型包括“直选分布”、“组选分布”和“组选扩展”，命中类型包括“命中3D”、“命中2D”、“命中1D”和“命中0D”。

    “大底统计”功能部份，不仅能对各种分布命中类型做“注数统计”，还可做“遗漏统计”，对这两类统计，还可提供更详细的“横向统计”与“纵向统计”，用以充分挖掘往期的命中规律。

    “分布处理”功能部份，提供了“批量分布”、“分布交集”、“高级分布”三大子功能，用以实现由简单到高级的各种层次的分布计算功能，供您根据需要选择。

    “高级分布”实现了“文件夹交集”这种高级功能。可一次导入多个文件夹，分别对每一个文件夹做分布计算后得到一组新大底并对新大底做容错交集，这时每个文件夹均对应一个各自的分布交集结果，最后对这些文件夹的对应结果再做二次容错交集，最终得到一个最准确的结果。

    在“大底统计”工作完成后，进入到下一步的“分布处理”操作时，为了实现两个步骤的高效衔接，更提供了“自动取参数”、“自动取下期大底”等高度人性化的设计，使操作起来更加方便、快捷！

    为方便3D组号大师专业版软件的用户，本软件还提供了“特色统计”功能，可直接对3D组号大师专业版产生的“一键24底”进行特色统计，直观显示各大底的命中级别以及各级别的命中情况，并自动统计各大底的往期命中规律，如“最大连错”、“最大连对”等重要参考数据，实现对3D组号大师专业版的智能大底的更加有效的利用！

    （本软件有配套的视频讲解，由作者亲自录制，共计6讲，请登录3D组号大师官方网站 www.3dcp.com 下载或观看）
www.3dcp.com bj3dcp@126.com
代码工作室
Copyright © 2004-2012 田也　All Rights Reserved


基础讲解

基础讲解

    什么是“大底分布”以及为什么要做“大底分布”？
    这是首先必须要搞明白的问题。

    “大底分布”，您可以简单的理解成：“奖号在大底中的分布情况”。说得更复杂一些，是“通过研究某个大底的奖号分布情况，进而对该大底做一个重新的分布计算，最终得到一个新的、更准确的大底。”
    您可能要问：开奖号不就一注吗，在一个大底中要么有，要么没有，还谈什么“分布”？

    实际上我们这里所讲的“奖号”并非仅仅指“直选3D”这样的一种命中类型，还包括“直选2D”、“直选1D”、以及“组选2D”、“组选1D”等多种类型。
    也就是说，按照命中类型，我们不仅要统计命中“3D”的情况，还要统计命中“2D”的情况、命中“1D”的情况，甚至这个大底命中“0D”的情况。

    一个大底要命中“直选3D”的话，最多只有一注，但如果要讲命中“直选2D”的话，可能就不止一注了，有时会有多注的。

    看这样一个例子，假如有某个大底如下：
008 014 018 023 051
058 069 123 129 163
169 173 204 226 299
303 328 363 379 401
419 430 442 472 475
487 512 570 588 604
622 641 651 683 723
727 767 820 823 840
853 884 897 907 908
923 942 945 964 992

    这是一个50注的大底，
    假定开奖号码为123，那么这个大底中：
    命中直选3D的有一注，就是：123
    命中直选2D的有7注：023，129，163，173，723，823，923，这些命中了开奖号的两个位置。如023命中了开奖号的十位和个位，129命中的是百位与十位，163命中的是百位与个位。
    命中直选1D的有10注，分别是：169，226，303，328，363，622，683，727，820，853，这些号码命中了开奖号的一个位置。如169命中百位，226命中十位，303命中的是个位。
    命中直选0D的有32注，就是剩余这些：008，014，018，051，058，069，204，299，379，401，419，430，442，472，475，487，512，570，588，604，641，651，767，840，884，897，907，908，942，945，964，992，这些号码均没有一个位置命中奖号，即命中了0D。
    合计1+7+10+32共50注，就是这个大底的（直选的）奖号分布情况。

    本软件将“直选”、“组选”这样的概念归属为“分布类型”。
    “分布类型”具体分为“直选分布”、“组选分布”、以及“组选扩展”三种。（其中，“组选分布”与“组选扩展”二者略有差异，命中“3D”时二者相同，但命中“2D”、“1D”、“0D”时二者不同）
    “命中类型”包括“命中3D”、“命中2D”、“命中1D”、“命中0D”这四种情况。

    下面假设开奖号码为“826”，为简单起见，仍以“直选分布”为例说明：
    命中3D，是指命中开奖号码的全部三个数字，对于直选来说，1000注号码里只有“826”这一注号才会命中直选3D。（当然，组选分布时会有6注）
    命中2D，是指命中了开奖号的二个数字，如“820”、“821”、“806”、“816”、“026”、“126”等等，1000注号码里共27注这样的号会命中2D。
    命中1D，是指命中了开奖号的一个数字，如“800”、“801”、“020”、“006”等，1000注号码里共有243注。
    命中0D，就是百十个三个位置一个数字都不中，那么这个号码就命中了0D，如“000”、“001”、“600”（开奖号码的“6”出现在个位上）等，1000注号码里共有729注。

    通过研究某个大底的奖号分布情况，我们就可以知道这个大底中，命中3D的有多少注？命中2D的有多少注？命中1D的有多少注？命中0D的有多少注？这是某一期的大底分布情况，如果通过观察多期的这种分布情况（如最近10期），发现有规律可循（如，命中2D的注数有一个较固定的范围），这时就可利用这种规律对下期大底做一个重新分布计算，得到一个新的大底。因为这个新大底是根据往期的某种规律得出的，那么它的准确性就有一个更高一层的保证。

    这就是做大底分布的目地，通过一个原有的大底，按照某种依据（规律）重新分布计算出一个新的更准确的大底。从彩票分析角度讲，这也是一种缩水方法，或一种新的做号手段。

    更多详细讲解，请访问网站 www.3dcp.com 查看或下载视频课程。


开始前的准备工作

开始前的准备工作——设置[彩票管理]

    您在初次安装本软件之后，默认的[彩票管理]加载的可能是本软件安装时自带的样例数据，大约有10来期的福彩3D和排列3的样例大底数据，可供您试用与初步了解本软件。
    如果您有自己的大底数据（这些大底可能是您自己制作的，或者是用3D组号大师专业版智能产生的），需要利用本软件来分析您自己的这些特定大底，就需要对[彩票管理]功能进行设置，指向您自己的彩票数据。
    每个彩票条目包括：一个彩票名称、对应的开奖数据文件、以及大底文件所在的目录 这三个内容。

如上图，选择“福彩3D”条目后，对应的编辑信息：
彩票名称：福彩3D
大底目录：C:\3D组号大师智能大底\福彩3D
开奖数据：D:\Program Files\3D组号大师6.3\qx3d.dat

    这个大底数据是用3D组号大师专业版自动导出的智能大底，每期有四个级别，即期号目录下还含有“级别1”、“级别2”、“级别3”、“级别4”这样的子目录，所以“每期含有多组大底”这个选项打勾了。

用3D组号大师专业版自动导出的智能大底，具有下图所示的目录层次结构：

    在期号目录下的各级别子目录下，存放的是本级别对应的最终的大底文件（文本格式）。
    期号目录下的“级别1”、“级别2”这样的子目录是由3D组号大师软件在导出智能大底时自动创建的。如果您有自己的大底数据，也可以将这个层次的子目录命名成“800档”、“600档”或“第一组”、“第二组”等这样的名称。

如果每期的大底没有各种级别之分，则这些大底文件直接放在期号目录下。（此时，“每期含有多组大底”这个选项不打勾）

如上图，每期只有一组大底文件，则直接存放在期号目录下。

开奖数据文件可以是3D组号大师软件所用的格式，也可以是如下所示的类似文本格式：

注意事项：
1）大底所在的期号目录（期号文件夹）的名字，必须与开奖数据库里的期号一一对应。
2）每期的大底文件数目应该是固定的。
3）大底文件的命名应该有固定的格式，因为每期（一个文件夹下）有多个大底，在统计时要按照大底文件名的排序顺序，来确定统计的先后次序，使每个大底都有一个对应的序号。
    如果文件名里靠数字来确定次序，那么数字的位数应该一致。例如位数均为2位宽，则数字“1”应写成“01”，这样“01”、“02”、“03”会排在一起，否则“1”会与“10”、“11”排在一起时顺序实际上是错的。

下图是3D组号大师软件产生的智能大底的命名：

4）每个序号的大底最好由固定的算法产生，这样在做多期统计时，才更有规律可循。3D组号大师软件产生的智能大底即是如此。
5）每一组的大底，在注数上应该较一致，即在一个数量级上。

常用的操作：
1） 添加新彩票：点“添加”按钮，然后在右侧栏里输入新彩票的名称，指明此彩票的大底目录位置及对应的开奖数据库文件，最后点“确定”按钮。
2） 修改现有彩票：先在列表里选择一个要修改的彩票名称，然后点“修改”按钮，在右侧栏里进行修改，最后点“确定”。
3） 删除一个彩票：先在列表里选择一个要删除的彩票名称，然后点“删除”按钮。

    注意：如果您是3D组号大师专业版的用户，可以使用“自动”按钮直接导入当前3D组号大师软件的彩票设置信息，详情请参考“本软件与3D组号大师软件的配合”一节。

    更多详细讲解，请访问网站 www.3dcp.com 查看或下载视频课程


本软件与3D组号大师软件的配合

本软件与3D组号大师软件的配合

    （注：本节所述，仅适用于3D组号大师专业版6.3及以上版本，低于此版本的用户请升级到3D组号大师专业版6.3以上版本。）

    《3D大底统计与分布处理》软件可以与《3D组号大师专业版（6.3以上版本）》进行密切配合、协同工作。

    3D组号大师软件提供的[智能缩水]功能，可以在不设置任何缩水条件的情况下自动产生智能大底，且准确性很好，具有很高的利用价值。而且，每个大底的智能算法均有自己固定的模式，这就使得有规律可循，即每个大底的命中可能有自己的遗漏规律。3D组号大师专业版为本软件提供高质量的大底来源。

    使用3D组号大师的[一键24底]功能，可以直接导出当前智能缩水级别的24个智能大底，由于3D组号大师软件提供了四个智能缩水级别（按注数高低，有四个档次），故每期可产生96个智能大底。这些大底按照“总目录\彩票名\期号\级别”这样的目录层次分别存放，《3D大底统计与分布处理》软件可以直接读取。

    本软件与3D组号大师软件的配合，主要体现在以下几个方面：

    1、直接读取3D组号大师软件[一键24底]功能导出的智能大底，进而利用本软件做大底统计与分布处理。
        高质量的大底来源+专业的大底统计分布软件，二强配合，必有效果！
    2、直接使用3D组号大师的开奖数据库，利用3D组号大师做在线数据更新，而不必手工添加开奖数据。
    3、如果电脑上装有3D组号大师，本软件可自动提取3D组号大师软件当前加载的彩票种类，并直接更新本软件的[彩票管理]列表，免去手工设置的麻烦。
    4、本软件提供的[特色统计]功能，是专门统计3D组号大师软件产生的智能大底，提供更直观的级别命中情况与遗漏统计。

    更多详细讲解，请访问网站 www.3dcp.com 查看或下载视频课程


大底统计

大底统计

[大底统计]功能是对往期大底的命中情况进行统计，根据统计结果来推测下期的命中规律，进而为下一步的分布计算提供依据。

选择[大底统计]功能后，如上图所示，由上至下由三个区域组成。

首先，要在最顶行的1区里，选择一种彩票名称、分组、统计范围等，然后选择“加载大底数据”按钮，载入所选彩票的在最近多期内的分组大底。

这里所列出的彩票配置项，可在[全局选项——彩票管理]里进行设置。

下图，是选择“福彩3D，级别1，最近10期”后，载入大底数据，表格里显示的是对应大底的注数。

下图，点击某个单元格后，会在状态栏里显示此单元格的详细信息。若要查看具体的号码内容可点击右下角的“单元格”按钮

载入大底数据之后，就可进行统计操作了。

如下图，选“直选3D”之后，点“统计命中注数”，表格里会显示各大底命中直选3D的注数。

如果设“命中注数为1-1”，再点“统计遗漏情况”按钮后，会将表格里注数为1的单元格显示成更直观的“中”（此时的数字为遗漏值）。

“查看详细统计”按钮可提供更详细的横向与纵向统计信息。

以下为加载的排列3大底，统计直选分布的命中2D注数。（大底源自3D组号大师专业版自动导出的智能大底）

底部表格里显示每个大底在此统计范围内的最小注数、最大注数以及平均值。

在“统计遗漏情况”之后，应该设置一个合适的“命中注数”范围，这个“命中注数”一般围绕平均值来设置，使之含盖大部份情况，在“统计遗漏情况”之后便于得到有价值的信息。

如下图，设命中2D的注数为“22-27”之后，点“统计遗漏情况”按钮：

象“大底1”或“大底17”，如果根据统计表格，推测下期会命中的话，就可以对下期的“大底1”或“大底17”做“直选2D命中22-27注”这样的分布计算处理，得到的新大底就应该是正确的（直接包含开奖号）。

底部表格里会显示每个大底在最近10期的 最大连对、最大连错 等参考信息，
“关注指数”也是一项重要的参考指标，理论上，关注指数越高说明这个大底在下期越应该被重点关注，虽然不能百分百正确，但关注指数高的大底在下期的正确性会更大些。

    更多详细讲解，请访问网站 www.3dcp.com 查看或下载视频课程


批量分布

批量分布

[批量分布]功能页由“批量分布”和“分布交集”两种功能组成，二者均对左侧的大底列表进行分布计算操作。

（一） 大底文件列表操作
提供了三种方法，可向“大底文件列表”里添加大底。如下图：

“最后一期”，根据[大底统计]页里当前所加载的彩票，自动取出最后一期的大底加到列表里。

如上图，当前[大底统计]里加载的是排列3的三级大底的最近10期，最后开奖是10176期。
此时，下期的大底，即10177期的大底你已经生成并放置到排列3目录下（例如，使用3D组号大师专业版6.3，当末期为10176期时，用“一键24底”功能即可直接导出下期10177期的智能大底）。
然后，点击“最后一期”按钮，会弹出下面的提示：

已经正确计算出你要加载的下期大底目录，即“10177期\级别3”，点按钮“是”即可。

“选择目录”按钮，可一次选择一个文件夹，将此文件夹下的大底全部加入列表里。

“加入列表”按钮，允许一次加入一个指定的大底。先选择要加入的大底标题，如“大底3”，然后点“加入列表”，会自动加入“大底3”所对应的文件，同“最后一期”一样，这个过程是根据[大底统计]页当前所统计的内容，自动计算出“大底3”所对应的下期大底的完整路径名称。

验证功能，输入奖号后，可验证当前分布类型的各大底的命中情况。

如下图，[大底统计]里当前加载的是福彩3D一级最近10期，末期是10174期。

点“最后一期”后，自动取出10175期的一级大底，输入奖号345后验证情况如下：

“批量分布”功能，可以在指定一种分布类型与命中类型后，按照设定的命中注数，对大底列表做批量分布计算。

“分布交集”，可针对一种分布类型，对4种命中类型按命中数量做分布计算后再容错交集，最后再做一个总容错交集。

如，大底列表里有24个大底，做“直选3D 1-1”分布后得到24个新大底（直选3D 1-1分布的结果与原大底是相同的），对24个新大底做容错交集，得结果A。
同理，做“直选2D 20-27”分布后也会得到24个新大底，根据往期统计，对这24个新大底做容错1-5交集后，得结果B。
同样，做“直选1D”和“直选0D”分布后得结果C和D。
最后再对ABCD四个大底做交集，容错0-1，得这一方案的最终结果。

    更多详细讲解，请访问网站 www.3dcp.com 查看或下载教学视频


高级分布

高级分布

（注意：本软件有配套的视频讲解，由作者亲自录制，共计6讲，请登录3D组号大师官方网站 www.3dcp.com 查看或下载）

我们知道，大底列表里可以有很多个大底，这个大底列表实际上相当于一个文件夹（一个文件夹下可以放很多个文件）。
从这个意义上讲，“批量分布”和“分布交集”一次只能对一个文件夹做计算的。
而且还有如下的能力区别：
“批量分布”是对“一种分布类型”与“一种命中类型”做分布计算，得到一组对应的新大底。
“分布交集”高级一些，可以对“一种分布类型”下的“4种命中类型”分别做分布计算，得到对应的4组大底，然后再分别对4组大底做各自的容错交集，得到4个结果，最后再对这4个结果再做容错交集得到一个最终结果。

    可以看出，“分布交集”功能是一个相对完整的方案，但它一次只能做一种分布类型。在本软件中，分布类型有三种，所以针对同一个文件夹，是可以做“直选分布”、“组选分布”、“组选扩展”三种方案的。

    简言之，“分布交集”一次只能对一个文件夹做一种方案的分布计算。
    如果存在多个文件夹，或一个文件夹做多个方案，这种情况“分布交集”功能就无力解决了，而这正在“高级分布”功能要解决的。

    [高级分布]功能，可以对多个文件夹，分别做“分布交集”，使每个文件夹计算得一个结果，最后再对这些结果做一个容错交集，最终得到一个大底结果（一组投注号码）。

[高级分布]功能页：

在“文件夹列表”可以添加多个文件夹的设定。
对每个文件夹可设定：分布类型、命中类型、命中数量、容错范围 等参数。
“添加”按钮，可以在添加一个文件夹时，同时做好参数设定。
“修改”按钮，可以对当前选择的文件夹重新设定参数。
下图，可以对列表里的全部文件夹做一个统一的参数设定：

点“添加”后如下图：

注意，那个“取最后一期”按钮，可以根据当前[大底统计]页所加载的内容，自动计算出下期的大底路径。

    更多详细讲解，请访问网站 www.3dcp.com 查看或下载视频课程


特色统计

特色统计

[特色统计]功能，是专门针对《3D组号大师专业版》6.3以上版本的智能缩水功能的统计，当每期使用“一键24底”功能导出4个级别的智能大底后，可以用这个功能统计各缩水对象的命中级别及命中遗漏等。

如上图，当“命中级别”选择的是“综合”时，显示的是当前引擎I的12个缩水对象的命中级别。

当“命中级别”选择“一级”时，显示当前引擎的一级大底的命中情况：

底部的表格是 最大连对、最大连错 等统计，还有“关注指数”提示您下期应重点关注的大底，供您参考。

    更多详细讲解，请访问网站 www.3dcp.com 查看或下载视频课程


注册与试用

注册试用

    《3D大底统计与分布处理》软件 为共享软件，试用版有一定的功能限制。注册版将解除所有功能限制，并提供后继版本升级和其它相关服务。《3D大底统计与分布处理》需要不断完善和研发，离不开开发者的投入和使用者的支持，这一切都需要使用这个软件的用户的经济支持。热诚欢迎广大彩民朋友注册！只有注册用户才能享受我们的更完善周到的服务。

1）关于试用版

    试用版可以显示软件的功能概貌，供您在购买之前对软件进行基本评诂。

试用版受限制的功能主要包括：（实际情况以相应软件提供的具体功能为准）

    1）[大底统计]里的统计范围只能是“最近10期”。

    2）[大底统计]、[批量分布]、[高级分布]里的“分布类型”只能为“直选分布”，不能选“组选”的。

    3）[批量分布]、[高级分布]里的列表最多只允许添加3行，即只支持3个大底或3个文件夹计算。

    4）[大底统计]里的“设命中注数”只能手工设置，不能使用软件的推荐功能。

    5）其它，以最终发行的试用版软件为准。

    注意：[特色统计]功能是完全免费的，在软件未注册时也无任何功能限制

2）机器码与注册码

    机器码由计算机的核心硬件配置来决定，类似于人体的指纹特征，不同的计算机具有不同的机器码。

    机器码的改变通常标志着电脑的变更。

    注册码是由机器码计算而来，只有正确的机器码才能算出正确的注册码，所以注册前要确定好您的安装电脑，千万不能拿别人电脑的机器码来注册。

    由于机器码的硬件特性，软件环境的更改对机器码是没有影响的，例如，重新安装操作系统后机器码不变。所以只要您的电脑硬件配置不变，注册后的超级大底软件是一直能使用的。

3）注册价格

    3D大底统计与分布处理： 159 元/注册

    2D超级大底：2 9元/注册

    3D超级大底：39元/注册

    4D超级大底：49元/注册

    5D超级大底：59元/注册

    6D超级大底：78元/注册

    7D超级大底：98元/注册

    15选5超级大底：89元/注册

    22选5超级大底：99元/注册

    33选6超级大底：129元/注册

    11选5超级大底：89元/注册

    20选5超级大底：99元/注册

    21选5超级大底：99元/注册

    23选5超级大底：99元/注册

    25选5超级大底：99元/注册

    26选5超级大底：99元/注册

    35选5超级大底：99元/注册

    36选6超级大底：129元/注册

    18选7超级大底：99元/注册

    25选7超级大底：99元/注册

    29选7超级大底：129元/注册

    30选7超级大底：129元/注册

    31选7超级大底：129元/注册

    35选7超级大底：129元/注册

    33选7超级大底：129元/注册

    36选7超级大底：129元/注册

    3D组号大师标准版2.1：280元/注册

    3D组号大师专业版3.7：680元/注册

    3D组号大师专业版6.2：800元/套，带锁，不限制电脑，可换电脑使用。

4）注册流程

    ①.向超级大底软件的作者或其代理商提交机器码,并支付注册费

②.我们给注册人发送注册码

③.注册人收到并输入注册码后完成注册

您可以通过以下途径汇款进行支付注册费：招商银行、工商银行、建设银行、交通银行、农业银行、邮政储蓄等。

具体注册及购买方式，请参照“如何购买”或登录3D组号大师官方网站： http://www.3dcp.com 查询；也可与我们直接电话咨询：010-51263805，13661271349；或通过QQ：510439338，375726286联系。

我们收到用户或代理商注册定单后,立刻以电话、手机短信或Email、QQ等形式发送注册码。

5）盗版危害

超级大底软件为了保护注册用户合法利益，而采用多重随机安全锁机制，因此所谓破解版是通过修改已经编译程序的指针位置，往往会造成软件的运行不稳定，而根本不能破解安全锁。另外所谓破解版往往会增加一些额外不良程序代码如木马、病毒等，达到不可见人的目的，造成您不必要的麻烦与损失。因此，我们建议您宁可使用[未注册版],也不要使用所谓的破解版。


如何购买

如何购买

    您可以通过 银行卡异地存款、网上银行转帐、快钱在线支付 等方式进行购买，或者到中国共享软件注册中心支付购买，或者直接到代理商处购买。

    在代理商处购买，请您直接向代理商索取注册码。

    在您用任何一种方式汇款之后，请立即通过电话、手机短信、QQ或E-MAIL等方式与我们联系，并告之 汇款时间、汇款总额、所购产品，并留下联系方式以及机器码，我方在确定款项到帐后会立即与您联系并发送注册码。

    中国共享软件注册中心支持更多的汇款方式，并可以开具发票。

    特别注意：一个注册码只授权在一台电脑上使用。
    （由于更换电脑或硬件变更而导致机器码改变，需要重新购买。老用户可与我们联系获得优惠价格。重装系统机器码不变。）

（注：银行汇款时最好加上一个零头以便确认，如汇款39.06、59.18。通常没有银行卡号，您也可以直接到银行汇款（银行卡异地存款）或个人电子汇款，需带身份证。）

***各行账号***

工商银行
（即时到帐）

卡 号 | 95588 002 001 37813 479（牡丹灵通卡）
收款人 | 曹会霞
开户行 | 工商银行北京分行
备 注 | 需带身份证。牡丹灵通卡也可用于网上银行转账。

农业银行
（即时到帐）

卡 号 | 95599 8001 42713 78417（金穗卡）
收款人 | 曹会霞
开户行 | 中国农业银行北京分行
备 注 | 银行汇款需带本人身份证，农行无需手续费。

招商银行
（即时到帐）

卡 号 | 6225 8801 0044 0511（一卡通）
收款人 | 曹会霞
开户行 | 招商银行北京分行
备 注 | 若已申请个人银行专业版可通过网上银行转账

建设银行
（即时到帐）

卡 号 | 4367 4200 1111 0673 736（龙卡）
收款人 | 曹会霞
开户行 | 建设银行北京分行
备 注 |

交通银行
（即时到帐）

卡 号 | 6014 2869 9140 86202（太平洋卡）
收款人 | 曹会霞
开户行 | 交通银行北京分行
备 注 |

邮政储蓄
（即时到帐）

存折号 | 601 000 573 200 045 054
收款人 | 曹会霞
开户行 | 北京市海淀区罗庄邮电所 邮编：100088
备 注 | 一般有邮局就有邮政储蓄，汇款时需带本人身份证。

3D组号大师系列产品价格：

    《3D组号大师》标准版v2.1版 280元/注册

    《3D组号大师》专业版v3.7版 680元/注册

    《3D组号大师》专业版v6.2版 800元/套（带软件锁，含快递费，锁版可不受电脑限制，携带方便，更换电脑仍可使用）

    《3D大底统计与分布处理》 159元/注册

    《2D超级大底》29元/注册

    《3D超级大底》39元/注册

    《4D超级大底》49元/注册

    《5D超级大底》59元/注册

    《6D超级大底》78元/注册

    《7D超级大底》98元/注册

    《15选5超级大底》89元/注册

    《22选5超级大底》99元/注册

    《33选6超级大底》129元/注册

    11选5超级大底：89元/注册

    20选5超级大底：99元/注册

    21选5超级大底：99元/注册

    23选5超级大底：99元/注册

    25选5超级大底：99元/注册

    26选5超级大底：99元/注册

    35选5超级大底：99元/注册

    36选6超级大底：129元/注册

    18选7超级大底：99元/注册

    25选7超级大底：99元/注册

    29选7超级大底：129元/注册

    30选7超级大底：129元/注册

    31选7超级大底：129元/注册

    35选7超级大底：129元/注册

    33选7超级大底：129元/注册

    36选7超级大底：129元/注册

联系方式：

    电话：010-51263805，13661271349

    QQ：510439338，375726286

    网址： www.3dcp.com

    Email： tyweb@3dcp.com ，bj3dcp@126.com

有关购买3D组号大师的最新信息，请访问网站： www.3dcp.com


用户协议

用户协议

    本《最终用户软件许可协议》（下称《协议》）是您（个人或企业）与代码工作室之间关于《3D大底统计与分布处理》软件产品的法律协议。本软件产品包括计算机软件、与之相关的媒体和任何的印刷材料及联机的电子文档（下称“软件产品”或“软件”）。如果您安装，复制或以其它方式使用了本软件产品，即表示同意接受《协议》各项条件的约束。如果您不同意本《协议》的条款，请不要安装或使用本“软件产品”。

-----------------------------------

1.许可：

    《3D大底统计与分布处理》软件的作者将本软件程序的使用权授予您。但您必须作以下保证：不在本协议规定的条款之外，使用、拷贝、修改、租赁或转让本系统或其中的任一部份。

-----------------------------------

2.您可以：

    1). 只在一台机器上使用本系统的注册版本；

    2). 出于保留备份及存档的目的而复制一份本软件。

    3). 将本软件产品的试用版本 完整地介绍、复制、传播给他人。

-----------------------------------

3.您不可以：

    1). 对本系统再次转让许可（注册码）；

    2). 在付费注册（购买）后，又要求退货、退款。

    3). 对本系统进行逆向工程、反汇编或解体拆卸；

-----------------------------------

4.注意事项：

    1) 未经许可，任何用户不得将《3D大底统计与分布处理》软件的机器码、注册码及注册人信息在网络上散播，一经发现，有可能取消您的正式用户资格，并保留进一步追究法律责任的权利。

    2) 《3D大底统计与分布处理》软件的一个注册码只授权在一台电脑上使用。由于更换电脑或原计算机硬件设备改变，导致机器码变更，需要重新购买注册。用户由于机器码变更而提出的重新免费发送注册码的要求，不论以何种理由提出，本公司均不再接受。

-----------------------------------

5.版权声明：

    本“软件产品”的一切所有权、版权及副本均为代码工作室拥有。本系统及文档享有版权，并受国家版权法及国际协约条款的保护。您不可以从本软件中去掉其版权声明；并保证为本系统的拷贝（全部或部分）复制版权声明。开发者本人将保留所有权利。针对本软件的一切侵权、盗版、破解等行为，将受到严厉的刑事及民事制裁，并在法律许可的范围内受到最大可能的起诉！

-----------------------------------

6.风险担保：

    本软件不享受任何形式的担保。使用本软件产品由使用者自己承担包括博彩损失在内的一切风险及后果。对于本软件的一切计算结果正确与否，《3D大底统计与分布处理》软件的作者及其代理、销售人均不提供任何形式的保证，由于使用本软件所造成的一切风险及后果由使用者自己承担。

-----------------------------------

7.责任有限：

    无论遵循本协议与否，就使用本软件而产生的：利润损失、可用性消失、商业中断，或任何形式的间接、特别、意外或必然的破坏，或任何其他方的索赔，《3D大底统计与分布处理》软件的作者及其代理、销售人概不负责；即使事先被告知此类事有可能发生，也无济于事。

-----------------------------------

8.许可终止：

    如果您未遵守《协议》的任一条款与条件，《3D大底统计与分布处理》软件的作者可以随时终止许可。终止许可时，您必须立即停止使用本软件并销毁本“软件产品”的所有副本。这项要求将对各种拷贝形式有效，无论是局部拷贝还是全面拷贝，无论拷贝是否经过修改或嵌入其它系统。

-----------------------------------

9.适用法律：

    《中华人民共和国刑法》、《中华人民共和国著作权法》、《计算机软件保护条例》、《专利法》、《知识产权保护条例》等。

至此，您肯定已经详细阅读并已理解本协议，并同意严格遵守各条款和条件。


关于3D组号大师

关于3D组号大师

    3D组号大师——专业的3D类博彩软件，集 走势分析、组号缩水、智能推荐 等众多功能于一体。

    3D组号大师 汇集了京城多位专业彩研师的先进选号思想，经无数博彩高手及缩水公司的试用并不断完善，在3D类博彩软件中极具专业性与实用性。 上市以来好评如潮，成功帮助众多用户中得3D及排列3各种奖项。

    使用3D组号大师，迅速提升你的功力，或许，今天中奖的就是你！

    3D组号大师专业版 使您即刻拥有多种冲击大奖的必杀技：

    （一）自动生成百余种走势分布图，支持横向显示，各项指标走势一目了然，遗漏情况及出现次数均可统计。

（二）独家提供十二种缩水对象的支持，极大丰富分析手段，缩水思路12倍延伸。

利用缩水对象功能，使您可以不仅仅能对传统的开奖数据进行分析和缩水，还同样能对 “两位差”、“两位和”、“和跨距” 等12种“伪奖号”进行分析和缩水，(软件会将缩水结果自动转换回投注号)。这相当于 用12种开奖数据来分析同一种彩票 ，必将对 一人制作多个大底、多人分工协同博彩 提供极大方便，12倍的分析思路扩展助您提高数倍的博彩回报！

（三）缩水对象内含的“组选号”功能，可以将历史开奖数据转变成组选号形式，从而能利用3D组号大师强大的单选分析功能来分析组选。无论您是主攻单选还是主攻组选，3D组号大师同样适用！

（四）最新的专业版提供了双套智能引擎，使胆码、杀码及智能缩水等功能均能提供两套智能推荐数据供您选择。两套引擎的历史命中情况均能统计。配合12种缩水对象，每期可以直接生成24套大底，更可导入到《3D超级大底》工具进行容错交集！

    （五）53个大项筛选条件与各项分析指标全部匹配，各种缩水条件均可应付自如。过滤操作快速简捷，可分次缩水、层层过滤，最大限度地缩掉垃圾注，节省购彩资金提高中奖概率。

    （六）总容错、项内容错、子项锁定等多级容错功能使您即使百密一疏，也能最大程度的保住开奖号码。

    （七）独家提供分组分析模块，内含先进的分组选号思想及高准确率的必下码、必杀码预测以及百十个定位推荐。是您自已购彩的必备参考，是投注站招揽人气的必备手段。

    （八）独家提供纵向表格，又名综合定位图。这是专业彩研师专攻单选及实现1D变3D的不传之秘，更是专业技术型彩民的撒手锏。

    （九）提供5种排兵布阵图，特别是标准行列图、电话图与九宫图，可能向您揭示下期强烈的奖号分布趋向。

    （十）专项和数值分析模块，可生成精美简洁的横向和值走势图，并融合双色球蓝球的选号方法，供您准确把握和值走势。

（十一）4级智能缩水功能，多种核心技术首次公开应用。可与手工缩水配合使用，也可直接拿来制作大底。能显著提高效率，节省大量的时间和精力。

（十二）3D组号大师专业版支持的彩种可无限扩展，除了常见的 福彩3D 与 体彩排列3 以及 重庆时时彩、上海时时乐 之外，可导入任意三位数玩法的数据进行分析。例如排列4、排列5的前3位，双色球红球尾数的前3位、后3位等，有效协助您冲击其它大奖！

（十三）开奖数据在线更新。目前，3D组号大师专业版自身支持的“ 福利彩票3D ” 、 “ 体彩排列3 ” 、 “ 排列5中3位 ” 、 “ 排列5后3位 ” 、 “ 重庆时时彩（3星） ” 、 “ 上海时时乐（选3） ” 六大彩票类型 的开奖数据均可在线更新。使您不必担心数据问题，即使重装了系统造成数据丢失，只要联网就能立即更新到最新开奖！

    （十四）分区代码功能提供八种代码对及两种自定义方案，将1000选1变成125选1，适用于五选三玩法。

    （十五）支持排列5拆分3D的缩水，并提供3D到P5的合并工具，利用3D组号大师强大的3D分析能力来实现对排列5彩票缩水。

    （十六）历史验证功能，能够应用当前设置的缩水条件来验证历史开奖，并判断条件对错，方便查找通用条件用于制做通用大底。

    （十七）彩民必备的工具箱功能。在“工具箱”里，提供了 “复式统计”、“集合运算”、“投资计划”、“数据转换”及“对奖”等方便实用的功能，是您博彩的必备帮手！

    欢迎访问 3D组号大师官方网站： www.3dcp.com 了解最新信息。

    或拨打电话：010-51263805,13661271349 咨询！